センサーが追加できません。
#症状
アプリの ☰ メニュー → その他機能 → センサー連携 からセンサーを追加しようとしても、追加できない・エラーが表示されるといった症状が出ます。
#原因
最も多い原因は クレジット不足 です。
- センサー接続は 1 機あたり所定のクレジットを消費します
- プランの上限までクレジットを使い切っていると、新しいセンサーは追加できません
#対処方法
以下いずれかを実施してください。
#1. プランをアップグレード
より多くのクレジットが付いているプランに変更します。
- 料金プラン で各プランを確認
- アプリ内の ☰ メニュー → プラン からアップグレード
詳しくは faq-0010 使用できるクレジット数を増やすには? を参照。
#2. 使っていない機能を停止してクレジットを解放
#それでも解決しない場合
クレジットに余裕があるのに追加できない場合は、センサー側の設定やネットワーク接続の問題が考えられます。お問合せフォーム からアプリバージョン・エラー内容・センサー機種を添えてご連絡ください。
#関連する章
関連する章
センサーコネクト 全体手順
アクト・アップにセンサーを接続し、データを記録として取り込むまでの 5 ステップの全体像を説明します。アクト・ノード IoT ストアで購入したセンサーの場合、一…
有料プランを利用する
有料プランにアップグレードすることで、アクト・ アップでより多くの機能が利用できるようになります。 より多くの「ユーザー」や「センサー」「集 計機能」 を使うた…
クレジットとは何ですか?
クレジットは、アクト・アップの一部機能を利用する際に消費される単位です。たとえばユーザー招待は 1 人あたり 1 クレジット消費します。クレジットは機能の利用停…
使用できるクレジット数を増やすには?
プランをアップグレードすることで、使用できるクレジット数を増やせます。料金プランのページで各プランの内容を確認のうえ、アプリ内の ☰メニュー → プランから変更…
センサーはどうやって接続できますか?
☰メニュー → その他機能 → 「センサー連携」から接続します。アクト・ノード IoT ストアで購入したセンサーは一部手順が不要で、簡単に接続できます。詳細はセ…
↗
このページは役に立ちましたか?
ご意見ありがとうございます。マニュアル改善に活用します。